Manglende lyd på youtube uploads?

8 svar, 0 besøgende, 451 besøg
Jeff H
7/6-2010 20:14 #0
Avatar
Artist
Artist
Medlem siden
19/12 2007
Indlæg: 68
Svar: 1444

Hey guys..

 

Er der nogen som har den fjerneste ide om hvorfor der aldrig længere kommer lyd på de ting jeg uploader på Youtube?? Det er satme irriterende, det er lidt dumt at uploade guitar covers, uden lyd

 

Nogen som kan hjælpe, forklare eller har været ude for det samme?



Redigeret af Jeff! den 07.Juni.2010 kl. 20:14

__________________
Mvh Jeff.
Gibson LP Studio
Ibanez ARZ307
Peavey 5150
Marshall 1960 AV

Gå til toppen af siden
jepperask
7/6-2010 21:24 #1
Avatar
Artist
Artist
Medlem siden
11/12 2007
Indlæg: 155
Svar: 2062
Altså Youtube har det jo med ned-komprimere meget af filen, så kvaliteten kan godt ryge lidt. Eller har du overhovedet ingen lyd?
Hvilken fil uploader du?
__________________
"Roses are red, Violets are blue, I'll f**k you with a rake".

Gå til toppen af siden
Jeff H
7/6-2010 21:29 #2
Avatar
Artist
Artist
Medlem siden
19/12 2007
Indlæg: 68
Svar: 1444

jepperask skrev:
Altså Youtube har det jo med ned-komprimere meget af filen, så kvaliteten kan godt ryge lidt. Eller har du overhovedet ingen lyd?
Hvilken fil uploader du?

 

Der er over hovedet INGEN lyd.

 

Jeg uploader filer fra mit digital kamera, som jeg mange gange før har optaget film med som så er røget på youtube med succes


__________________
Mvh Jeff.
Gibson LP Studio
Ibanez ARZ307
Peavey 5150
Marshall 1960 AV

Gå til toppen af siden
jepperask
7/6-2010 21:30 #3
Avatar
Artist
Artist
Medlem siden
11/12 2007
Indlæg: 155
Svar: 2062
Jeff! skrev:

jepperask skrev:
Altså Youtube har det jo med ned-komprimere meget af filen, så kvaliteten kan godt ryge lidt. Eller har du overhovedet ingen lyd?
Hvilken fil uploader du?


 


Der er over hovedet INGEN lyd.


 


Jeg uploader filer fra mit digital kamera, som jeg mange gange før har optaget film med som så er røget på youtube med succes


Hvad hedder filen du uploader? Kan du høre lyden hvis du afspiller den på computeren? Har du prøvet en andens computer?
- Der plejer desuden også at skulle gå lidt tid, da den skal være HELT uploadet.. Prøv og vent et stykke tid, og så prøve igen.
__________________
"Roses are red, Violets are blue, I'll f**k you with a rake".

Gå til toppen af siden
Jeff H
7/6-2010 21:32 #4
Avatar
Artist
Artist
Medlem siden
19/12 2007
Indlæg: 68
Svar: 1444
jepperask skrev:
Jeff! skrev:

jepperask skrev:
Altså Youtube har det jo med ned-komprimere meget af filen, så kvaliteten kan godt ryge lidt. Eller har du overhovedet ingen lyd?
Hvilken fil uploader du?


 


Der er over hovedet INGEN lyd.


 


Jeg uploader filer fra mit digital kamera, som jeg mange gange før har optaget film med som så er røget på youtube med succes


Hvad hedder filen du uploader? Kan du høre lyden hvis du afspiller den på computeren? Har du prøvet en andens computer?
- Der plejer desuden også at skulle gå lidt tid, da den skal være HELT uploadet.. Prøv og vent et stykke tid, og så prøve igen.

 

Film som blev uploadet igår er der stadig ikke lyd på. (eller dvs de blev slettet for en lille time siden. Der uploadede jeg en ny, som der stadig ikke er lyd på, og der står den er behandlet 100%.

 

Der er lyd på min computer (når jeg afspiller filen) Jeg mener desuden at det er en MPG fil. Som sagt har jeg mange gange uploadet denne filtype med succes

 

EDIT: Det skal lige siges at andre youtube film ER der lyd p, også mine gamle uploads



Redigeret af Jeff! den 07.Juni.2010 kl. 21:33

__________________
Mvh Jeff.
Gibson LP Studio
Ibanez ARZ307
Peavey 5150
Marshall 1960 AV

Gå til toppen af siden
Jeff H
8/6-2010 15:48 #5
Avatar
Artist
Artist
Medlem siden
19/12 2007
Indlæg: 68
Svar: 1444
Slet ingen som ved noget???
__________________
Mvh Jeff.
Gibson LP Studio
Ibanez ARZ307
Peavey 5150
Marshall 1960 AV

Gå til toppen af siden
JunoLab
8/6-2010 23:13 #6
VIP
VIP
Medlem siden
1/9 2003
Indlæg: 6
Svar: 1438
Det er en fejl ved dit upload. Youtube virker fint... Prøv eventuelt at resette dit kamera...

Gå til toppen af siden
jepperask
8/6-2010 23:27 #7
Avatar
Artist
Artist
Medlem siden
11/12 2007
Indlæg: 155
Svar: 2062
JunoLab skrev:
Det er en fejl ved dit upload. Youtube virker fint... Prøv eventuelt at resette dit kamera...

Ja det er ved upload, men hvad skulle problemet være ved kameraet?
- Man kunne forestille sig en form for skrivebeskytning..
Edit. Hvor meget fylder filen? Ellers kunne du prøve at sende den til mig, og så skal jeg prøve at uploade den. (du kan bare optage en ny kort en, på 5 sekunder.. prøve at uploade den. hvis den stadig ikke kan, kan du sende den til mig, og jeg kan prøve - det kan jo være din computer.)

Redigeret af jepperask den 08.Juni.2010 kl. 23:29

__________________
"Roses are red, Violets are blue, I'll f**k you with a rake".

Gå til toppen af siden
Jeff H
9/6-2010 06:19 #8
Avatar
Artist
Artist
Medlem siden
19/12 2007
Indlæg: 68
Svar: 1444

jepperask skrev:
JunoLab skrev:
Det er en fejl ved dit upload. Youtube virker fint... Prøv eventuelt at resette dit kamera...

Ja det er ved upload, men hvad skulle problemet være ved kameraet?
- Man kunne forestille sig en form for skrivebeskytning..
Edit. Hvor meget fylder filen? Ellers kunne du prøve at sende den til mig, og så skal jeg prøve at uploade den. (du kan bare optage en ny kort en, på 5 sekunder.. prøve at uploade den. hvis den stadig ikke kan, kan du sende den til mig, og jeg kan prøve - det kan jo være din computer.)

 

Jeps, det gør jeg lige i eftermiddag når jeg kommer hjem


__________________
Mvh Jeff.
Gibson LP Studio
Ibanez ARZ307
Peavey 5150
Marshall 1960 AV

Gå til toppen af siden

Hvis du vil besvare dette indlæg skal du først log ind
Hvis ikke du allerede er oprettet skal du først oprettes som bruger

 
Printervenlig udgave Printervenlig udgave